24831805/20 - Vulnérabilité dans PostgreSQL

Une vulnérabilité a été corrigée dans PostgreSQL. L’exploitation de cette vulnérabilité peut permettre à un attaquant d’exécuter du code arbitraire à distance.

Date de publication: 
18/05/2020