24872005/20 - Vulnérabilité dans Telerik UI for ASP.NET AJAX

Le composant Web « Telerik UI for ASP.NET AJAX » présente une vulnérabilité critique massivement exploitée ciblant notamment l’industrie aérienne. L’exploitation de cette faille, dont l’exploit est publié sur Internet, peut permettre à un attaquant d’exécuter du code arbi-traire sur un serveur Web Microsoft IIS déployant Telerik UI for ASP.NET AJAX.

Date de publication: 
20/05/2020