24892005/20 - Vulnérabilité dans Apache Ant

Apache annonce la publication d’une nouvelle mise à jour qui corrige une vulnérabilité dans Apache Ant. L’exploitation de cette faille peut permettre à un attaquant d’injecter des
fichiers malicieux sur le serveur et d’accéder aux informations confidentielles.

Date de publication: 
20/05/2020