24942205/20 - Vulnérabilités dans le CMS Drupal

Drupal annonce la correction de plusieurs vulnérabilités dans les trois versions 7.7.x, 8.7.x et 8.8.x de son CMS. L’exploitation de ces failles peut permettre à un attaquant de prendre le contrôle du système affecté.

Date de publication: 
22/05/2020