24952205/20 - Vulnérabilité dans Apple Xcode

Apple annonce la correction d’une vulnérabilité dans son IDE Xcode. L’exploitation de cette faille peut permettre à un attaquant de prendre le contrôle du système affecté.

Date de publication: 
22/05/2020