24962205/20 - Vulnérabilité dans Cisco Unified Contact Center Express

Cisco annonce la publication d’une nouvelle mise à jour qui corrige une vulnérabilité critique dans Cisco Unified Contact Center Express. L’exploitation de cette faille peut
permettre à un attaquant d’exécuter du code arbitraire en tant qu'utilisateur « root » sur le système affecté.

Date de publication: 
22/05/2020