25572506/20 - Vulnérabilité dans Telnet affectant Cisco IOS XE Software

Cisco a publié une mise à jour de sécurité pour corriger une vulnérabilité dans Cisco IOS XE avec configuration persistante de Telnet. L’exploitation de cette vulnérabilité peut permettre à un attaquant d’exécuter du code arbitraire à distance.

Date de publication: 
26/06/2020