25603006/20 - Vulnérabilité affectant Palo Alto PAN-OS

Palo Alto annonce la correction d’une vulnérabilité affectant plusieurs versions de son système PAN-OS. L'exploitation de cette vulnérabilité peut permettre à un attaquant distant non authentifié l’accès à des informations confidentielles.

Date de publication: 
30/06/2020