25881507/20 - Apache corrige deux vulnérabilités dans Apache Tomcat

Apache a publié un correctif de sécurité concernant deux vulnérabilités dans son serveur Apache Tomcat. Un attaquant distant peut envoyer une requête spécialement conçue au serveur afin de consommer toutes les ressources système disponibles lui permettant de provoquer un déni de service.

Date de publication: 
15/07/2020