26560309/20 - Vulnérabilités dans Cisco IOS XR

Cisco a publié un avis de sécurité concernant deux vulnérabilités affectant les produits Cisco exécutent une version vulnérable du système d’exploitation IOS XR. L’exploitation de ces vulnérabilités peut permettre à un attaquant authentifié d’exécuter des commandes, de réussir une élévation de privilèges et de prendre le contrôle total de l’équipement vulnérable.

Date de publication: 
03/09/2020