26620909/20 - Vulnérabilités dans plusieurs produits Adobe

Adobe annonce la correction de plusieurs vulnérabilités dans Adobe InDesign, Framemaker, Adobe Experience Manager et AEM Forms add-on. L’exploitation de ces failles peut permettre à un attaquant d’exécuter de code arbitraire à distance.

Date de publication: 
09/09/2020
Fichier joint: