27051210/20 - Vulnérabilité dans Linux Kernel

Une vulnérabilité a été corrigée dans Linux Kernel version antérieure à 5.9-rc4. L'exploitation de cette faille permet à un attaquant de réussir une élévation de privilèges « root » à partir de processus s'exécutant avec des privilèges utilisateur et de porter atteinte à la confidentialité et l'intégrité des données.

Date de publication: 
12/10/2020