27071410/20 - Vulnérabilités dans IBM Db2

Deux vulnérabilités ont été corrigées dans IBM Db2. L’exploitation de ces failles peut permettre à un attaquant distant de causer un déni de service ou d’exécuter du code arbitraire avec les privilèges « root ».

Date de publication: 
14/10/2020