27410411/20 - Vulnérabilités dans Adobe Acrobat et Reader

Adobe a publié des mises à jour de sécurité pour corriger des vulnérabilités critiques, importantes et modérées affectant Adobe Acrobat et Reader pour Windows et macOS. Une exploitation réussie pourrait permettre à un attaquant d'exécuter du code arbitraire.

Date de publication: 
04/11/2020