27641911/20 - Vulnérabilité dans le CMS Drupal

Drupal annonce la correction d’une vulnérabilité affectant les versions 7.x, 8.8.x, 8.9.x et 9.0.x de son CMS. L’exploitation de cette faille peut permettre à un attaquant d’exécuter du code arbitraire à distance.

Date de publication: 
19/11/2020
Fichier joint: