28171712/20 - Vulnérabilités affectant Citrix XenServer et Citrix Hypervisor

Citrix annonce la disponibilité de mises à jour de sécurité permettant de corriger plusieurs vulnérabilités affectant ses produits Citrix XenServer et Citrix Hypervisor. L’exploitation de ces vulnérabilités peut permettre à un attaquant local de causer un déni de service.

Date de publication: 
17/12/2020