28232412/20 - Vulnérabilités affectant QNAP QES,QTS et QuTS Hero

QNAP annonce la disponibilité de mises à jour de sécurité permettant la correction de plusieurs vulnérabilités affectant certains de ses produits. L'exploitation de ces vulnérabilités peut permettre à un attaquant l’exécution de code arbitraire, l’injection de code indirect à distance (XSS) ou l’accès à des données confidentielles.

Date de publication: 
24/12/2020