28781002/21 - Vulnérabilités affectant Apple macOS

Apple annonce la correction de trois vulnérabilités affectant son système d’exploitation MacOS. L'exploitation de ces vulnérabilités peut permettre à un attaquant l’exécution de code ar-bitraire ou l’élévation de privilèges

Date de publication: 
10/02/2021