28881502/21 - Fin de support de PostgreSQL version 9.x

PostgreSQL a annoncé la fin de support de la version 9.x, de sorte que PostgreSQL 9.5 est la version finale. Dans le cas d’utilisation de PostgreSQL 9.5 dans un environnement de production, il est fortement recommandé de monter en version vers la 10.x ou plus.

Date de publication: 
15/02/2021