28921802/21 - Vulnérabilités dans OpenSSL

OpenSSL annonce la correction de trois vulnérabilités affectant les versions d’OpenSSL 1.1.1i et 1.0.2.x. L’exploitation de ces failles peut permettre à un attaquant de causer un déni de service ou de réussir « SSL rollback attack».

Date de publication: 
18/02/2021