28992302/21 - Vulnérabilité dans Python

Une vulnérabilité a été corrigée dans Python version 3.x. L’exploitation de cette faille peut permettre à un attaquant d’exécuter du code arbitraire à distance.
Veuillez vous référer au bulletin de sécurité ci-joint pour plus d'informations.

Date de publication: 
23/02/2021
Fichier joint: