29422303/21 - Vulnérabilité dans F5 BIG-IP

Une vulnérabilité a été corrigée dans F5 BIG-IP. La vulnérabilité est due à une validation insuffisante des données fournies par l'utilisateur dans TMM lors du traitement du trafic IP fragmenté. Un attaquant distant peut envoyer des paquets spécialement conçus au système afin de causer une attaque de déni de service (DoS).

Date de publication: 
23 mars 2021