29573103/21 - Vulnérabilité dans Apache SpamAssassin

Une vulnérabilité a été corrigée dans Apache SpamAssassin. L'exploitation de cette faille peut permettre à un attaquant d’exécuter des commandes systèmes.

Date de publication: 
31 mars 2021