29593103/21 - Vulnérabilité dans le plugin Ivory Search

Une vulnérabilité a été corrigée dans Ivory Search, un plugin de recherche WordPress installé sur plus de 60 000 sites. Cette vulnérabilité de sécurité pourrait être exploitée par un attaquant pour exécuter du code à distance.

Date de publication: 
31 mars 2021