29620204/21 - Vulnérabilité critique dans VMware Carbon Black Cloud Workload appliance

VMware a corrigé une vulnérabilité critique affectant l'appliance VMware Carbon Black Cloud Workload qui pourrait permettre aux attaquants de contourner l'authentification après avoir exploité des serveurs vulnérables.

Date de publication: 
02 avril 2021
Fichier joint: