29872004/21 - Vulnérabilité dans OpenSSH

Une vulnérabilité a été corrigée dans OpenSSH. L’exploitation de cette faille peut permettre à un attaquant de réussir un contournement d’une fonctionnalité de sécurité.

Date de publication: 
20 avril 2021