29902004/21 - Vulnérabilité critique affectant PulseSecure

PulseSecure annonce la découverte d’une vulnérabilité critique affectant certaines versions de son produit Pulse Connect Secure. L’exploitation de cette vulnérabilité peut permettre à un attaquant distant non authentifié d’exécuter du code arbitraire.

Date de publication: 
21 avril 2021