29962304/21 - Vulnérabilité dans le CMS Drupal

Une vulnérabilité a été corrigée dans le CMS Drupal. L’exploitation de cette faille peut permettre à un attaquant de réussir une injection de code indirecte à distance (XSS).

Date de publication: 
23 avril 2021