30032904/21 - Vulnérabilité dans le noyau Linux

Une vulnérabilité a été découverte dans le noyau Linux. La faille suivie sous « CVE-2020-28588 » est décrite comme une vulnérabilité de divulgation d'informations qui pourrait être exploitée par un attaquant pour exfiltrer des données et servir pour une compromission ulté-rieure.

Date de publication: 
29 avril 2021