30063004/21 - Vulnérabilité dans Samba

Une vulnérabilité a été corrigée dans le serveur de fichiers Samba. L’exploitation de cette vulnérabilité permet à un attaquant de porter atteinte à la confidentialité des données.

Date de publication: 
30 avril 2021