30562805/21 - Vulnérabilité affectant ISC DHCP

Une vulnérabilité a été corrigée dans ISC DHCP. Une gestion incorrecte de mémoire peut permettre à un attaquant de provoquer un déni de service.

Date de publication: 
28 mai 2021