30590206/21 - Vulnérabilité affectant GNU C Library (glibc)

Une vulnérabilité critique a été corrigée dans GNU C Library (glibc). L’exploitation de cette faille peut permettre à un attaquant de causer un déni de service.

Date de publication: 
02 juin 2021