30630306/21 - Vulnérabilité affectant OpenPGP library RNP

Une vulnérabilité a été corrigée dans OpenPGP library RNP. L’exploitation de cette faille peut permettre à un attaquant de porter atteinte à la confidentialité de données.

Date de publication: 
03 juin 2021