30640306/21 - Vulnérabilité affectant Apache server

Apache annonce la correction d’une vulnérabilité dans Apache Server. L’exploitation de cette faille peut permettre à un attaquant de provoquer un problème de sécurité non spécifié.

Date de publication: 
03 juin 2021