30670706/21 - Les attaquants scannent les serveurs VMware vulnérables

Les serveurs VMware vCenter exposés à l'Internet et non protégés contre la vulnérabilité critique d'exécution de code à distance (RCE) «CVE-2021-21985 » représentent une cible attrayante et sont activement recherchés à travers des scans par des attaquants. Une exploitation réussie de cette vulnérabilité peut permettre à un attaquant de prendre le contrôle d'un système non corrigé. VMware a publié une mise à jour de sécurité pour corriger cette faille critique, veuillez vous référer au bulletin de sécurité VMware VMSA-2021-010 du 25 Mai 2021 pour plus d'informations sur cette vulnérabilité et afin d'appliquer les mises à jour nécessaires.

Date de publication: 
07 juin 2021