30710806/21 - Vulnérabilités affectant PostgreSQL Partition Manager

Une vulnérabilité a été corrigée dans PostgreSQL Partition Manager. L’exploitation de cette faille pourrait permettre à un attaquant d’exécuter du code arbitraire à distance.

Date de publication: 
08 juin 2021