31100707/2021 - Vulnérabilités affectant le CMS Joomla

Joomla annonce la disponibilité d’une mise à jour qui corrige plusieurs vulnérabilités dans son CMS Joomla. L’exploitation de ces vulnérabilités peut permettre à un attaquant l’injection de code indirecte à distance, le contournement de la politique de sécurité ou le déni de service.

Date de publication: 
07 juillet 2021