32010909/21 - Vulnérabilité critique affectant Zoho ManageEngine ADSelfService Plus

Une vulnérabilité critique a été corrigée dans ManageEngine ADSelfService Plus. ManageEngine ADSelfService Plus est une solution de gestion des mots de passe unique en libre-service et une solution d’authentification unique pour Active Directory et les applications cloud. L’exploitation de cette faille peut permettre à un attaquant d’exécuter du code arbitraire à distance et de prendre le contrôle du système affecté.

Date de publication: 
09 septembre 2021