32030909/21 - Mise à jour de sécurité pour le CMS WordPress

WordPress annonce la correction de plusieurs vulnérabilités critiques affectant son CMS WordPress.
L’exploitation de cette vulnérabilité peut permettre à un attaquant l’injection de contenu dans une page, le contournement de l’authentification ou l’accès à des informations confidentielles.

Date de publication: 
09 septembre 2021