32070909/21 - Vulnérabilité dans Xen

Une vulnérabilité a été corrigée dans l’hyperviseur Xen. L'exploitation de cette faille peut permettre à un attaquant de porter atteinte à la confidentialité de données.

Date de publication: 
09 septembre 2021