32091009/21 - Vulnérabilité critique dans le serveur proxy HAProxy

Une vulnérabilité critique a été corrigée dans le serveur proxy et load balancer open-source HAProxy. L’exploitation de cette faille peut permettre à un attaquant d’avoir accès non autorisé à des données sensibles, de contourner la politique de sécurité et de réussir l'exécution de commandes arbitraires.

Date de publication: 
10 septembre 2021