32111009/21 - Vulnérabilités dans les produits QNAP

QNAP annonce la disponibilité de mises à jour de sécurité permettant la correction de trois vulnérabilités critiques affectant ses produits. L'exploitation de ces vulnérabilités peut
permettre à un attaquant d’exécuter du code arbitraire à distance et de porter atteinte à la confidentialité de données.

Date de publication: 
10 septembre 2021