32362209/21 - Vulnérabilité dans les produits NETGEAR

Une vulnérabilité a été corrigée dans plusieurs produits NETGEAR. L’exploitation de cette faille peut permettre à un attaquant d’exécuter du code arbitraire à distance afin de prendre le contrôle totale du système affecté.

Date de publication: 
22 septembre 2021