32392309/21 - Vulnérabilité critique dans plusieurs produits Cisco

Cisco a publié une mise à jour de sécurité pour corriger une vulnérabilité critique affectant certains de ces produits. Un attaquant peut exploiter cette faille en envoyant du trafic falsifié à l'appareil. L'exploitation de cette vulnérabilité peut permettre à un attaquant distant non authentifié d'exécuter des commandes arbitraires avec des privilèges root ou de causer un déni de service (DoS).

Date de publication: 
23 septembre 2021