32482809/21 - Plusieurs vulnérabilités dans QVR

Plusieurs vulnérabilités ont été corrigées affectant certains périphériques QNAP exécutant QVR. L’exploitation de ces failles peut permettre à un attaquant distant d'exécuter des commandes arbitraires.

Date de publication: 
28 septembre 2021