32502909/21 - Vulnérabilité critique affectant Trend Micro ServerProtect

Trend Micro annonce la correction d’une vulnérabilité critique affectant Trend Micro ServerProtect. Cette faille permet à un attaquant distant de contourner l'authentification sur les installations affectées de Trend Micro ServerProtect.

Date de publication: 
29 septembre 2021