32580510/21 - Vulnérabilités critiques dans le serveur Apache http activement exploitées

Apache annonce la correction de deux vulnérabilités critiques affectant le serveur Web http. Une de ces vulnérabilités suivie par «CVE-2021-41773 » est activement exploitée et permet de réussir l'attaque "Directory traversal". L'exploitation de ces failles peut permettre à un attaquant de porter atteinte à la confidentialité de données, de contenir la politique de sécurité ou de causer un déni de service.

Date de publication: 
06 octobre 2021