32721205/21 - Vulnérabilités affectant Microsoft Exchange (Patch Tuesday Octobre 2021)

Microsoft annonce la correction de quatre vulnérabilités affectant plusieurs versions de son serveur de messagerie Microsoft Exchange. L’exploitation de ces vulnérabilités peut permettre à un attaquant distant d’exécuter du code arbitraire, d’élever ses privilèges ou de causer un déni de service.

Date de publication: 
13 octobre 2021