32751410/21 - Vulnérabilités affectant plusieurs produits SAP

SAP annonce la disponibilité de mises à jour permettant de corriger plusieurs vulnérabilités affectant certains de ses produits. L’exploitation de ces vulnérabilités peut permettre à un attaquant distant d’exécuter du code arbitraire, d’accéder à des informations confidentielles, d’injecter du contenu dans une page ou de causer un déni de service.

Date de publication: 
14 octobre 2021