32761410/21 - Vulnérabilité dans Palo Alto Networks GlobalProtect

Une vulnérabilité a été corrigée dans l'application Palo Alto Networks GlobalProtect. L’exploitation de cette faille permet à un attaquant de perturber les processus du système et potentiellement d'exécuter du code arbitraire avec les privilèges SYSTEM.

Date de publication: 
14 octobre 2021